たっぴ(パソコン質問掲示板)

ログイン

メニュー
■ トップ
■ 質問する
■ 回答を見る・回答する
■ 参加者のひろば / テーマ別
■ コミュニケーション道場
■ 「たっぴ」の使い方
■ 「たっぴ」のルール・心得

エキスパート トータルランキング
Rank ニックネーム E-Point
1 位 sriver 1372 p
2 位 げんき(^^)/ 810 p
3 位 うにゅ 607 p
4 位 mory 512 p
5 位 saru 510 p
6 位 Clark 481 p
7 位 taknt 474 p
8 位 459 p
9 位 あき◆ 387 p
10 位 aice 367 p
※月間ランキング参加者がありませんでした。



E-Point還元プログラム
E-Point 月間獲得ポイントより回答者様へ現金を還元いたします。

対象還元金額
全員に(E-Point)×20円
支払いは5,000円以上からとなります。
還元金の支払いはご指定銀行口座への振込みとなります。

『マナーの良い質問者』マーク
以下の条件を満たす質問者様には
  『マナーの良い質問者』マーク

が付きます。
  1. 登録していて
  2. 「終了」していない質問がひとつ以下で
  3. 終了した質問で「○○○○○」という言葉の投稿がある
3番目の条件はひらがなです。もうお判りですね。(漢字、カタカナもOKかも。。。)
ぜひマークをGetしてください。









《戻る

No.質問・回答おれい
[116747] 超〜初心者! ネットが勝手に切断される
使用しているOS: Windows XP
使用しているPCのメーカー/機種/型番:
関係するアプリケーション名/バージョン:
関係する機器の機種名/型番:WB7000H(ルーター)
契約プロバイダ:plala ADSLの8m

サイト等を見ていて次のページに飛ぶ時に

Internet Explorer ではこのページは表示できません

という画面になりサイトが見れなくなってしまいます
 
これはネットが切断された時にでる症状だとは判っているのですが
ルーターのランプ表示、モデムのランプ表示を見ても
接続されている状態のランプ表示になっています

ルーターを再起動すれば一時的に直るのですが
数時間後には、また切断されているという状態になってしまいます(時間は不定期に)
 
ネットゲームをしている時にこの状態になると
ログインしている状態のキャラは動くのですがネットは見れない
という不可解な現象になってます
ルーターのファームウェアというのも更新しましたが改善されませんでした

ルーターのセットアップ画面で
DNSサーバーに接続 という項目?だけNGが出るのですが何か関係があるのでしょうか?
DNSというのが、なんなのか判っていないもので・・・
 

esc (未登録)   2009年9月29日06:07


[116749]
>使用しているOS: Windows XP
>使用しているPCのメーカー/機種/型番:
>関係するアプリケーション名/バージョン:
>関係する機器の機種名/型番:WB7000H(ルーター)
>契約プロバイダ:plala ADSLの8m

ADSLモデムの型番
PCの型番(自作PCやBTOならパーツ構成)
LANの接続方法(有線か無線か)
PCのネットワークデバイス名

とかも書こうよ。




>ネットゲームをしている時にこの状態になると
>ログインしている状態のキャラは動くのですがネットは見れない
>という不可解な現象になってます

ネトゲとインターネットは同じPCで開いているのか
別々のPCで開いているのか



>DNSというのが、なんなのか判っていないもので・・・
http://ja.wikipedia.org/wiki/Domain_Name_System
出張族 Clark (481)    2009年9月29日10:18


[116750] プロバイダか回線事業者(同じ場合もあるが)のサポートに問い合わせた方が
早くて確実だと思う。
おやぢ (366)    2009年9月29日11:27


[116758] ADSLモデムの型番 ADSLモデムMN2
PCの型番(自作PCやBTOならパーツ構成) System Product Name
LANの接続方法(有線か無線か) モデム-ルーター-PC 全て有線です
PCのネットワークデバイス名 どこをみればいいのか判りませんでした・・

このような感じでいいのですか?
パーツ構成というのは、すいませんわかりませんでした。。
デバイスマネージャー等は開けるのですが、どこを見ればいいのでしょうか?

>ネトゲとインターネットは同じPCで開いているのか
>別々のPCで開いているのか

同じPC&別々のPCで開いてる時に起こります
両方とも116747のような現象になります




おやぢさん
わかりました
どうしようもなくなったら問い合わせてみようと思います
esc (未登録)   2009年9月29日19:01


[116760]
>System Product Name

これは型番ではないんですが。


メーカーや型番の探し方。
・すべてのプログラム→アクセサリ→システムツール→システム情報→システムモデル
・ファイル名を指定して実行→dxdiag→システム→システムモデル
・PCのシールが貼ってある場所を探す
・PC買った時の箱とか説明書、保証書等を見る
・PC Wizard 2009等のハードウェア情報取得ソフトで情報を取得する



>PCのネットワークデバイス名 どこをみればいいのか判りませんでした・・
デバイスマネージャ→ネットワークアダプタ
→項目内に「Ethernet」と書かれているデバイスを見る


>パーツ構成というのは、すいませんわかりませんでした。。
>デバイスマネージャー等は開けるのですが、どこを見ればいいのでしょうか?

自作PCかショップブランドPC以外のPCならパーツ構成の部分はスルー推奨






モデムのファームウェアも更新してみる
出張族 Clark (481)    2009年9月29日20:10


[116762] >メーカーや型番の探し方
ASUS M2N-E
PC Wizard 2009を使ったら出てきました
何故かシステムモデルでは出ませんでした
たぶんこれで合ってるはず!

>デバイスマネージャ→ネットワークアダプタ
→項目内に「Ethernet」と書かれているデバイスを見る
NVIDIA nForce NetWorking Controller
Ethernetと書かれている物が無く、↑の一行のみの表示でした

モデムのファームウェアを更新してみます
何かありましたらここで報告させて頂きます
esc (未登録)   2009年9月29日20:57


[116764]
>ASUS M2N-E
>PC Wizard 2009を使ったら出てきました
>何故かシステムモデルでは出ませんでした
>たぶんこれで合ってるはず!

>NVIDIA nForce NetWorking Controller
>Ethernetと書かれている物が無く、↑の一行のみの表示でした

PCのメーカー(ショップブランド?)とかは置いときますが
nForce系のマザーなら表記はそれで問題ありません。
出張族 Clark (481)    2009年9月29日22:01


[116769] <経過報告>
モデムのファームウェアですが
ファームウェアのDLは出来たのですが
それをインストールするページに飛ぶことができません
 
私はNTT東日本なのですが
http://192.168.1.1/
このページに飛んでuserといれて〜パスいれて〜
という流れでいけるらしいのですが
URLに行っても、このページを表示することができません と言われ
パスワードをいれるやつすらでませんでした

esc (未登録)   2009年9月30日05:42


[116770]
モデムとPCを直接つなぐのが確実。
出張族 Clark (481)    2009年9月30日10:20


[116771] 使用しない時間が長いと切断される可能性があります。

ピカチ (未登録)   2009年9月30日11:37


[116795] モデムのファームウェアの件ですが
ルーターを外し、モデム-PCでやったところ(有線)
116769に書いてあるURLが開けず、どこのサイトも見れないという状態でした
(ここのサイトも見れない状態だったので今はルーターをつけて書き込んでます)
その時のモデムのランプ表示は正常に接続した状態のランプでした

モデムがいかれちゃってるんですかね・・・



ルーター、モデムの電源は常にON状態だったのですが
PCの電源をいれないと使用してるとは言えないのですかね?
esc (未登録)   2009年10月1日03:59


[116797] >116769に書いてあるURLが開けず、どこのサイトも見れないという状態でした
>(ここのサイトも見れない状態だったので今はルーターをつけて書き込んでます)
モデムの設定画面接続は別として、モデムとPCを直接接続する場合は、以下の設定をPC側で行わないと、インターネット上のサイトが見られなくても仕方ないと思いますが。
ルーターを使用しての接続は、以下の簡易的接続をルーターの購入設置時に設定していたので、PC側は特に何もしなくてもインターネットに接続できていたと思います。

プララ フレッツ・ADSLセット 接続設定マニュアル(PDF) WindowsXP
http://www.plala.or.jp/support/set_up/pdf_manual/pdf/f_adsl /adsl_xp.pdf

>ルーター、モデムの電源は常にON状態だったのですがPCの電源をいれないと使用してるとは言えないのですかね?
設定を変更したのであれば、一旦モデム→ルーター→PCといった順番で再度電源を入れ直さないと、各機器のネットワーク情報に齟齬が出て、正常に接続できない場合があります。

うにゅ (607)    2009年10月1日10:59


[116933] 遅くなりました
モデム-pc直結にすると接続できました(PC側で設定して)
接続会社のほうに問い合わせたところ、それで問題なければルーターが怪しいんじゃ〜というメールを頂きました
一応他のPCのウィルススキャンもしましたが問題は無かったです
現在は新しいルーターを使って問題が起きない事を祈りながらネットを見てます
 
質問にお答えくださった皆さん。ありがとうございました。
esc (未登録)   2009年10月6日13:39


( 参照数:3198   日平均:1.2 )
 
〜 回答の受付を終了しました 〜


▼広告▼  こんなモノもあるんです...

すべての掲載商品>>>


回答、お礼・報告などメッセージの追加

ニックネーム:

まったく新しい内容の質問、質問者以外の方の質問は、メニューの「質問する」から新たに質問してください。

詳細: 内容を詳しく言うと。。。

※「たっぴ」に登録すると質問にポイントが付けられます。 その他便利な機能も使えます!》新規登録 》Help

※http://.....は自動的にハイパーリンクに変換します。
※<pre></pre>が使用できます。     ※引用は行の先頭に「>」を付けてください。自動的に色が付きます。




利用規約 特定商取引に関する法律に基づく表記 プライバシーポリシー 問合せ