たっぴ(パソコン質問掲示板)

ログイン

メニュー
■ トップ
■ 質問する
■ 回答を見る・回答する
■ 参加者のひろば / テーマ別
■ コミュニケーション道場
■ 「たっぴ」の使い方
■ 「たっぴ」のルール・心得

エキスパート トータルランキング
Rank ニックネーム E-Point
1 位 sriver 1372 p
2 位 げんき(^^)/ 810 p
3 位 うにゅ 607 p
4 位 mory 512 p
5 位 saru 510 p
6 位 Clark 481 p
7 位 taknt 474 p
8 位 459 p
9 位 あき◆ 387 p
10 位 おやぢ 366 p
※月間ランキング参加者がありませんでした。



E-Point還元プログラム
E-Point 月間獲得ポイントより回答者様へ現金を還元いたします。

対象還元金額
全員に(E-Point)×20円
支払いは5,000円以上からとなります。
還元金の支払いはご指定銀行口座への振込みとなります。

『マナーの良い質問者』マーク
以下の条件を満たす質問者様には
  『マナーの良い質問者』マーク

が付きます。
  1. 登録していて
  2. 「終了」していない質問がひとつ以下で
  3. 終了した質問で「○○○○○」という言葉の投稿がある
3番目の条件はひらがなです。もうお判りですね。(漢字、カタカナもOKかも。。。)
ぜひマークをGetしてください。









《戻る

No.質問・回答おれい
[120555] googleツールバーが出ない。
使用しているOS: Windows Vista
使用しているPCのメーカー/機種/型番:
関係するアプリケーション名/バージョン:Ie 8
関係する機器の機種名/型番:
エラーメッセージなど(原文のまま):
その他:

googleツールバーが出ません。googleツールバーのところは、バッテンが左側にポツンとあるだけで、右のtrendツールバーの境目まで何も表示されません。
解決方法を教えてください。

また、trendツールバーの場所もおかしいです

よろしくお願いします。
ミュー (未登録)   2010年10月23日22:51


[120556]
>googleツールバーが出ません。googleツールバーのところは
>バッテンが左側にポツンとあるだけで、右のtrendツールバーの
>境目まで何も表示されません。解決方法を教えてください。

これだけではどうなっているのか解りません。
どこかにプリントスクリーン画像(jpeg)をアップロードするべきだと思います。


「うpろだ」等と呼ばれる画像アップロードサイトが沢山ありますが
PC系に特化した所を2つほど
http://www.dos-v.biz/uploder.html
http://loda.jp/jisakupc_vip/
出張族 Clark (481)    2010年10月23日23:18


[120557] Clarkさんへ
早速の回答ありがとうございます。

http://loda.jp/jisakupc_vip/?id=211.jpg&ndlpass=5521770

上の状態が今の状態です。

関係ないかもしれませんが、これに気づく前日に、ウイルスバスターを2011クラウドにバージョンアップ?しています。

またたまにIE8の起動時間が今までよりもかなり遅い時があります。

検索してみても、ツールのアドオンの管理を見てみても有効、コントロールパネルをみてもインストール済みです。



ミュー (未登録)   2010年10月23日23:40


[120558]
googleツールバーと他のツールバー・アドオンとで相性が出る事があるようですよ。


とりあえず両方のツールバー(関連したアドオンも含めて)を
削除して綺麗な状態にしてからgoogleツールバーのみを入れてみてはどうでしょう?
出張族 Clark (481)    2010年10月24日00:27


[120559] Clarkさんへ

どれを削除すべきかわからなかったので、IE8の設定をリセットして、PC本体を再起動

その後、全てのアドオンを読み込んで、googleツールバーにチェックを入れましたが、バーは表示されるものの中身がない状態が続いております。

一度googleツールバーをアンインストールしたほうがよろしいですか?

また、余談ではありますが、IE8を起動すると、今までよりも起動時間が3倍以上遅くなっているようです。

なぜか砂時計マークが5〜7回点灯、何かを読み込んでから起動しています。

今まではIEボタンを押すと3秒程度で起動していましたが、今は30秒ほどかかる状態です。

もしかしたら、IE8自体が問題なのかもしれません。

trendの部分もよく見てなかったので、あまり覚えていませんが、少なくとも先ほどアップした画像の状態ではなかったような気がします
ミュー (未登録)   2010年10月24日00:51


[120569]
>とりあえず両方のツールバー(関連したアドオンも含めて)を
>削除して綺麗な状態にしてからgoogleツールバーのみを入れてみてはどうでしょう?

を読みましたか?
出張族 Clark (481)    2010年10月25日17:25


[120573] >とりあえず両方のツールバー(関連したアドオンも含めて)を
>削除して綺麗な状態にしてからgoogleツールバーのみを入れてみてはどうでしょう?

それはアドオンを無効にしてからということですか?

わからなかったので、アドオンを全て無効にして、googleツールバーだけを読み込みましたが、変わりませんでした。

全て無効状態にしてから、IEを起動すると通常通りすぐに立ち上がります。
ミュー (未登録)   2010年10月25日21:13


[120574]
>アドオンを全て無効にして、googleツールバーだけを読み込みましたが、変わりませんでした。

無効ではなく一旦アンインストールして本当に初期の状態のIEに戻して
からgoogleツールバーだけインストールし直しと言う意味です。
出張族 Clark (481)    2010年10月25日21:55


[120605] 再インストールしたらきちんと表示されるようになりました!!
原因は分かりませんが、とりあえず復活して良かったです!

Clarkさん
貴重なアドバイスありがとうございました!
ミュー (未登録)   2010年10月28日23:01


( 参照数:2168   日平均:0.4 )
 
〜 回答の受付を終了しました 〜


回答、お礼・報告などメッセージの追加

ニックネーム:

まったく新しい内容の質問、質問者以外の方の質問は、メニューの「質問する」から新たに質問してください。

詳細: 内容を詳しく言うと。。。

※「たっぴ」に登録すると質問にポイントが付けられます。 その他便利な機能も使えます!》新規登録 》Help

※http://.....は自動的にハイパーリンクに変換します。
※<pre></pre>が使用できます。     ※引用は行の先頭に「>」を付けてください。自動的に色が付きます。




利用規約 特定商取引に関する法律に基づく表記 プライバシーポリシー 問合せ