たっぴ(パソコン質問掲示板)

ログイン

メニュー
■ トップ
■ 質問する
■ 回答を見る・回答する
■ 参加者のひろば / テーマ別
■ コミュニケーション道場
■ 「たっぴ」の使い方
■ 「たっぴ」のルール・心得

エキスパート トータルランキング
Rank ニックネーム E-Point
1 位 sriver 1372 p
2 位 げんき(^^)/ 810 p
3 位 うにゅ 607 p
4 位 mory 512 p
5 位 saru 510 p
6 位 Clark 481 p
7 位 taknt 474 p
8 位 459 p
9 位 あき◆ 387 p
10 位 aice 367 p
※月間ランキング参加者がありませんでした。



E-Point還元プログラム
E-Point 月間獲得ポイントより回答者様へ現金を還元いたします。

対象還元金額
全員に(E-Point)×20円
支払いは5,000円以上からとなります。
還元金の支払いはご指定銀行口座への振込みとなります。

『マナーの良い質問者』マーク
以下の条件を満たす質問者様には
  『マナーの良い質問者』マーク

が付きます。
  1. 登録していて
  2. 「終了」していない質問がひとつ以下で
  3. 終了した質問で「○○○○○」という言葉の投稿がある
3番目の条件はひらがなです。もうお判りですね。(漢字、カタカナもOKかも。。。)
ぜひマークをGetしてください。









《戻る

No.質問・回答おれい
[122195] 再起動する(電源落ち?)
自宅PCリプレイスのため、かなーり久々に自作しました。
スペックは下記になります。

OS: Windows 7 Pro 64bit
CPU:intel Core i7 2600K
M/B:p8p67 deluxe rev 3.0
メモリ:PC3-10600 4G * 2
GPU:MSI msi n560gtx-ti twin frozr ii oc
PCケース:クーラーマスター CM 690 II Plus RC-692-KKN1
電源:玄人志向 KRPW-P630W/85+
HDD:2TB
SSD:64GB

【症状】
オンラインゲームを起動させると2,3分で勝手に電源が落ち再起動します。2タイトル試しましたが同症状が固定で出ます。
ブルースクリーンやエラーなど表示せず、電源が落ちて起動してくることから
CPUかグラボ不良、電源不良・不足?ではないかと思っています。
何かお気づきの点がありましたらアドバイスをいただければと思います。
よろしくお願い致します。



リュウト (未登録)   2011年7月15日01:11


[122197] そのケースですので、熱暴走ではなさそうですね。
電源不足・・・の可能性はありますが、630Wで85+なら問題ないと思います。

残りは、VGAドライバのインストールが上手くいってない可能性があります。

念のため、各パーツを挿しなおしてからVGAドライバの再インストールをしてください。
それでも直らなければ、Windows7の再インストールを。

さらにそれでも直らなければ、やっぱり気になるAsusのマザーボードです。
P67とH67にはSATA3.0での省エネ機能でバグが有ります。
SATA3.0にSSDもしくはHDDを接続していませんか?

レジストリで永久固定するか、BIOSの「hotswap」項目を[enable]にすると直るようです。
詳しく書くと長くなるので、googleで「LPM機能 H67」と入れてみてください。
すぐに詳しいことが書いてあるページが出てきます。
ちなみに私は、Intel 510シリーズのSSDでAsusマザーとの相性に悩まされてます。
熱中症 (125)    2011年7月15日13:09


[122198] >熱中症さん
返事が送れて申し訳ありません。

現在の状況ですが、OS再インストールは行いましたが症状は改善しませんでした。
グラボのドライバはNVIDIAの公式から落とした物を使用していますが、メーカードライバもあるようなのでこちらも入れてみようと思います。

マザーボードに関しては初めて知りました。今回の構成はまさにSSDとHDDをSATA3.0に接続しています。また、教えて頂いたキーワードで検索したところcrucial C300のSSDではフリーズなど多発するようですね。今回使用しているSSDがcrucial RealSSD C300 CTFDDAC064MAG-1G1なのでまさに検索内容と一致しますね・・・。通常使用ではOSのフリーズなどしないのですが省エネ機能の対策をしてみようと思います。

貴重な情報を教えていただきありがとうございました。

リュウト (未登録)   2011年7月16日16:30


[122199] 原因に一歩辿りつけて良かったです。
crucial RealSSD C300に限らず、人気所のSSDの大半で起こるようです。
SSDによっては、SSDのファームウェアアップデートで直った報告も
ありますが、今現在お店に出回ってるSSDがファームウェアアップ版かと
いうと、モノが高価ですから、まだまだ不具合に当たってしまう場合が
出てきます。

結局、ユーザー側としては購入してこの現象に当たるまでこんな情報を
調べる事もないので、知らないのが当たり前です。
販売する店舗やメーカーが、ここらへんを把握して、販売時に注意を
促すなり、箱にシール貼っておくなりしなければならないんですけどね。
(今バトル中のドスパラサポートはこの情報知りませんでした。
 職務怠慢も良い所ですw)
熱中症 (125)    2011年7月19日12:41


( 参照数:2581   日平均:1.1 )
 
〜 回答の受付を終了しました 〜


回答、お礼・報告などメッセージの追加

ニックネーム:

まったく新しい内容の質問、質問者以外の方の質問は、メニューの「質問する」から新たに質問してください。

詳細: 内容を詳しく言うと。。。

※「たっぴ」に登録すると質問にポイントが付けられます。 その他便利な機能も使えます!》新規登録 》Help

※http://.....は自動的にハイパーリンクに変換します。
※<pre></pre>が使用できます。     ※引用は行の先頭に「>」を付けてください。自動的に色が付きます。




利用規約 特定商取引に関する法律に基づく表記 プライバシーポリシー 問合せ